Home » Developer & Programmer » JDeveloper, Java & XML » JDEV Search Function Not Working
icon8.gif  JDEV Search Function Not Working [message #224793] Thu, 15 March 2007 08:58 Go to next message
SumDood
Messages: 3
Registered: March 2007
Junior Member
The find function in JDeveloper no longer works for me. If I hit either ctrl-f or use the search menu and choose "find" I get nothing. Find in files and incremental searches still work jsut fine, but I need the "highlight all" capability of the find function. This is the second time this has happened to me. Once on my old machine and now on my new Laptop. I'm using Version 10.1.2.0.0 (Build 1811). Please help!
Re: JDEV Search Function Not Working [message #227490 is a reply to message #224793] Wed, 28 March 2007 06:54 Go to previous messageGo to next message
SumDood
Messages: 3
Registered: March 2007
Junior Member
Hello? Anyone?
Re: JDEV Search Function Not Working [message #228569 is a reply to message #224793] Tue, 03 April 2007 06:57 Go to previous messageGo to next message
SumDood
Messages: 3
Registered: March 2007
Junior Member
90 views and nobody has ever heard of this problem? And its happened to me twice?
Re: JDEV Search Function Not Working [message #238926 is a reply to message #228569] Mon, 21 May 2007 00:54 Go to previous message
sandeep_gondil
Messages: 2
Registered: May 2007
Location: india
Junior Member
kindly reinstall application
Previous Topic: Jdeveloper problem
Next Topic: How can I do this
Goto Forum:
  


Current Time: Fri Dec 09 05:59:42 CST 2016

Total time taken to generate the page: 0.11124 seconds