Home » Developer & Programmer » Reports & Discoverer » Help me!! Report uses Graphics
icon5.gif  Help me!! Report uses Graphics [message #216264] Thu, 25 January 2007 20:39 Go to next message
zhan200012
Messages: 11
Registered: December 2006
Location: China
Junior Member
hello everyone:
I have one question that I develope the report,and it uses the Graphics.

Now I make it run in my system(windows 2000) is normal.
It can show the Graphics.

I make it run in the ERP system but not normal.
I configure the ERP System's output option as HTML file.

How can I configure.

ERP:Oracle Application 11i
Operation System: Solaris 9
Re: Help me!! Report uses Graphics [message #217851 is a reply to message #216264] Mon, 05 February 2007 20:52 Go to previous messageGo to next message
zhan200012
Messages: 11
Registered: December 2006
Location: China
Junior Member
zhan200012 wrote on Thu, 25 January 2007 20:39
hello everyone:
I have one question that I develope the report,and it uses the Graphics.

I have a report form, there have two Pie chart in OGD type. It created by Report Builder Wizard,and this chart was created from the data of repo
rt query automatically. Now I want deploy it to the system , but I don't know h
ow to run it successfully .
How to configure it in ERP System?


ERP:Oracle Application 11i
Operation System: Solaris 9

Re: Help me!! Report uses Graphics [message #217853 is a reply to message #217851] Mon, 05 February 2007 21:39 Go to previous message
ab_trivedi
Messages: 460
Registered: August 2006
Location: Pune, India
Senior Member
test forum is already there .
Ashu
Previous Topic: please i need help (urgent)
Next Topic: Report alignment changes from 3rd page
Goto Forum:
  


Current Time: Mon Dec 05 21:26:34 CST 2016

Total time taken to generate the page: 0.13179 seconds