Home » Applications » Oracle Fusion Apps & E-Business Suite » FRM-92100 Error Message.
FRM-92100 Error Message. [message #211565] Fri, 29 December 2006 07:57 Go to next message
teixas95
Messages: 1
Registered: December 2006
Junior Member
After we have migrated from W2K to XP especially with AP we get often a connection to the server failed error. This error is also reported from other modules, but less frequent.

We run Apps 11i The error message is quit generic:

FRM-92100: Your connection to the server was interrupted.
This may be the result of a network error, or a failure on the Server.
You will need to reestablish your session.


Oracle JInitiator version 1.3.1.21

Who else have encountered and solved this problem, especially after a migration to XP?

Thank you all for your help.
Re: FRM-92100 Error Message. [message #212314 is a reply to message #211565] Thu, 04 January 2007 11:59 Go to previous message
alamb@ochsner.org
Messages: 1
Registered: January 2007
Location: New Orleans Louisiana
Junior Member
We have the same error from a forms application when we replaced a win2000 pc with a WinXP PC and were hoping you found a solution?

What ever you can share to help us debug this error would be helpful.

Thanks in advance
Allen
Previous Topic: req ques and answers...
Next Topic: Reconciliation
Goto Forum:
  


Current Time: Mon Dec 05 02:33:21 CST 2016

Total time taken to generate the page: 0.27267 seconds