Home » Developer & Programmer » Warehouse Builder » Is Ascential Datastage Version 5.1 support for Oracle 9i
icon1.gif  Is Ascential Datastage Version 5.1 support for Oracle 9i [message #209280] Thu, 14 December 2006 01:05
sanjaisureshj@hotmail.com
Messages: 2
Registered: December 2006
Junior Member
hi.. all..

we are running ascential datastage version 5.1 in windows nt OS. and the database is oracle 8i running in windows nt. Now we are planning to upgrade 8i to 9i. Will the datastage 5.1 support for oracle 9i db.

need suggestion pls.

sanjai

[Updated on: Thu, 14 December 2006 01:07]

Report message to a moderator

Previous Topic: Slowly changing dimension type2 urgent
Next Topic: about date conversion
Goto Forum:
  


Current Time: Fri Sep 19 07:02:01 CDT 2014

Total time taken to generate the page: 0.14061 seconds