Home » RDBMS Server » Server Administration » Is their any Compatability issues between Oracle9i Client and Oracle 10g
Is their any Compatability issues between Oracle9i Client and Oracle 10g [message #203434] Wed, 15 November 2006 02:36 Go to next message
sponguru_dba
Messages: 51
Registered: May 2005
Location: Bangalore
Member

Hi

Can some Practically

Is their any Compatability issues between Oracle9i Client and Oracle 10g





Thanks in Advance
Re: Is their any Compatability issues between Oracle9i Client and Oracle 10g [message #203491 is a reply to message #203434] Wed, 15 November 2006 04:59 Go to previous message
ebrian
Messages: 2794
Registered: April 2006
Senior Member
The 9.2 client is supported for connections to 10.1.0 and the 9.2.0.4 and above client is supported for connections to 10.2. The 9.0.1 client is not supported for 10.2 connections.
Previous Topic: DBMS_STATS.GATHER_SCHEMA_STATS error
Next Topic: SAN FAILOVER TAKES 110 SECONDS, WHAT IS THE IMPACT FOR AN INSTANCE?
Goto Forum:
  


Current Time: Fri Dec 09 17:47:55 CST 2016

Total time taken to generate the page: 0.16197 seconds