Home » Infrastructure » Windows » Oracle client version for .Net 2.0
Oracle client version for .Net 2.0 [message #200039] Fri, 27 October 2006 10:46 Go to next message
anurag078
Messages: 34
Registered: May 2006
Location: West Des Moines
Member

Hi all,

For using .NET 2.0, is a 10g client required ??

Is 9.2.0.7 oracle client sufficient for this ??

Could you send me some documentation links giving the details..

Thanks a lot for your help,
Re: Oracle client version for .Net 2.0 [message #200075 is a reply to message #200039] Fri, 27 October 2006 14:56 Go to previous message
Littlefoot
Messages: 20895
Registered: June 2005
Location: Croatia, Europe
Senior Member
Account Moderator
I can only spell '.NET' (i.e. don't know anything about it), but Oracle says that .NET developers should bookmark this page for new downloads, discussions, and other technical resources. Perhaps you'll find something useful there.
Previous Topic: Executing multi-line sql commands via ADO/Oracle drivers
Next Topic: OLE DB, how does it work?
Goto Forum:
  


Current Time: Mon Dec 05 21:29:23 CST 2016

Total time taken to generate the page: 0.10406 seconds