Home » RDBMS Server » Server Administration » No data on blob containing table after importing database
No data on blob containing table after importing database [message #199203] Sat, 21 October 2006 02:45 Go to next message
upul
Messages: 2
Registered: October 2006
Location: Colombo
Junior Member
Hi all,
Im in deep trouble. i am using oracle 9i database and i canot import blob containing tables to by database. only i coud import table stucture. Please help me.
regards
Upul Indika.
Re: No data on blob containing table after importing database [message #199205 is a reply to message #199203] Sat, 21 October 2006 02:53 Go to previous messageGo to next message
Mohammad Taj
Messages: 2412
Registered: September 2006
Location: Dubai, UAE
Senior Member

You got any error
can you post error here plz
thanx
Re: No data on blob containing table after importing database [message #199206 is a reply to message #199205] Sat, 21 October 2006 03:04 Go to previous messageGo to next message
upul
Messages: 2
Registered: October 2006
Location: Colombo
Junior Member
sir,
There is no error masseges generating at the movement of importing.
Also dump file says o rows imported.
thanks
upul.
Re: No data on blob containing table after importing database [message #199222 is a reply to message #199206] Sat, 21 October 2006 13:16 Go to previous message
orausern
Messages: 817
Registered: December 2005
Senior Member
Please refer the docs at:
http://download-west.oracle.com/docs/cd/B10501_01/server.920/a96652/ch02.htm#1656

they talk about the buffersize and other considerations..if still errors continue , please post the details...
Previous Topic: Capacity Planning
Next Topic: Errors in emConfig.log file due to port problem
Goto Forum:
  


Current Time: Fri Dec 09 04:07:24 CST 2016

Total time taken to generate the page: 0.18714 seconds