Home » Developer & Programmer » Warehouse Builder » warehouse builder create repository error ora-22905
warehouse builder create repository error ora-22905 [message #198186] Mon, 16 October 2006 02:01 Go to next message
tonbo2k
Messages: 2
Registered: October 2006
Junior Member
I try to create repository of Warehouse builder 10.2.0.1 but I always got error ora-22905

My oracle db is 9.2.0.1
Re: warehouse builder create repository error ora-22905 [message #198383 is a reply to message #198186] Mon, 16 October 2006 22:55 Go to previous message
tonbo2k
Messages: 2
Registered: October 2006
Junior Member
I change to owb 10.1.0.4.0 it work.
owb 10.2 not compatible with oracle 9.2.0.
Previous Topic: Pivot Transformation in OWB giving Problem
Next Topic: I am getting problem in Mapping sequence
Goto Forum:
  


Current Time: Sun Nov 23 01:42:01 CST 2014

Total time taken to generate the page: 0.10140 seconds