Home » Developer & Programmer » Warehouse Builder » Version Incompatibility
Version Incompatibility [message #195971] Tue, 03 October 2006 06:44
hsejar1210
Messages: 4
Registered: August 2006
Junior Member
All,
I am facing the below problem :
"API5036: Client Version 9.2.0.2.8 is not compatible with Repository version null "
Anybody who has face the similar problem , pls help me out.
Thanks in advance,
Rajesh
Previous Topic: wat r parameter files and parameter files
Next Topic: Schedule OWB Mappings
Goto Forum:
  


Current Time: Wed Jan 28 10:33:50 CST 2015

Total time taken to generate the page: 0.05209 seconds