Home » Developer & Programmer » Forms » Can Forms6i is Compatible with Oracle 9i?
Can Forms6i is Compatible with Oracle 9i? [message #191414] Wed, 06 September 2006 04:52 Go to next message
jai_162
Messages: 21
Registered: July 2006
Junior Member
Hi Friends ,

I have a question.Can we install Forms6i,Reports6i with Oracle 9i.Please let me know regarding it.

Regards
Jai
Re: Can Forms6i is Compatible with Oracle 9i? [message #191417 is a reply to message #191414] Wed, 06 September 2006 05:03 Go to previous message
rana.irfan@arzootex.com
Messages: 15
Registered: June 2006
Location: Faisalabad.
Junior Member

yes.
Previous Topic: Help me!! file information
Next Topic: conditional updation of the database item
Goto Forum:
  


Current Time: Wed Aug 23 16:36:52 CDT 2017

Total time taken to generate the page: 0.13612 seconds