Home » Infrastructure » Windows » installatin of oracle 9i second Oracle_Home on windows 2003 stops abnormally
installatin of oracle 9i second Oracle_Home on windows 2003 stops abnormally [message #190609] Thu, 31 August 2006 06:59 Go to next message
basis
Messages: 2
Registered: August 2006
Junior Member
Hi All,

Windows 2003 server(64 bit) , Oracle 9.2.0.2 , java j2sdk1.4.2_01 is my configuration , i want to install second Oracle_Home for my SAP Server which is already having one Oracle_Home ,
In the Oracle Universal Installer first screen iam giving the New Oracle_Home name and path and click next , now the progress runs till the stage executing prerequisites(30%) and closes the installation window without showing any error on the screen , iam having enough free disk space and memory as iam doing it to install my new server , Please help me with your valuable suggestions and inputs

Thanks in advance for your time and advise....
Basis
Re: installatin of oracle 9i second Oracle_Home on windows 2003 stops abnormally [message #190747 is a reply to message #190609] Fri, 01 September 2006 02:06 Go to previous messageGo to next message
Maaher
Messages: 7062
Registered: December 2001
Senior Member
A very very long shot: do you have a Pentium 4 CPU?

MHE
Re: installatin of oracle 9i second Oracle_Home on windows 2003 stops abnormally [message #190764 is a reply to message #190747] Fri, 01 September 2006 02:53 Go to previous message
basis
Messages: 2
Registered: August 2006
Junior Member
Hi,

Its having a Itanium processor(64bit).

Thanks,
Basis

[Updated on: Fri, 01 September 2006 02:54]

Report message to a moderator

Previous Topic: Problem in Installing Oracle 9i on Win XP
Next Topic: problem in installing 8i
Goto Forum:
  


Current Time: Fri Dec 09 00:31:36 CST 2016

Total time taken to generate the page: 0.12403 seconds