Home » Infrastructure » Windows » problem in installing 8i
problem in installing 8i [message #188406] Fri, 18 August 2006 07:28 Go to next message
aparnavaranasi
Messages: 3
Registered: August 2006
Junior Member
when i am installing i am getting an error like
stopsrvc.vrf(78):Type mismatch in argument'0' when calling 'contains' , what is the solution
Re: problem in installing 8i [message #189761 is a reply to message #188406] Sat, 26 August 2006 13:55 Go to previous messageGo to next message
ab_trivedi
Messages: 460
Registered: August 2006
Location: Pune, India
Senior Member
Hi,

I suggest u to reinstall the Oracle ... anyway it is ur choice.

Bye
AT
Re: problem in installing 8i [message #190868 is a reply to message #188406] Fri, 01 September 2006 11:28 Go to previous messageGo to next message
aparnavaranasi
Messages: 3
Registered: August 2006
Junior Member
send the solution for this problem .
Re: problem in installing 8i [message #190996 is a reply to message #190868] Mon, 04 September 2006 01:12 Go to previous message
Maaher
Messages: 7062
Registered: December 2001
Senior Member
You may be facing a bug in the installer. But why don't you give us details:
- OS? Version?
- Database? Version?

And why don't you install a recent version, like 9i or 10g?

MHE

[Updated on: Mon, 04 September 2006 01:12]

Report message to a moderator

Previous Topic: installatin of oracle 9i second Oracle_Home on windows 2003 stops abnormally
Next Topic: oracle 8i service is not starting up after first time
Goto Forum:
  


Current Time: Sun Dec 04 12:42:03 CST 2016

Total time taken to generate the page: 0.08747 seconds