Home » RDBMS Server » Performance Tuning » Oracle 9.0.2.7 enterprise problem
icon8.gif  Oracle 9.0.2.7 enterprise problem [message #185317] Tue, 01 August 2006 03:40 Go to next message
hvvaghani
Messages: 7
Registered: August 2006
Location: Surat,(guj),India
Junior Member

Hellow

I am having problem with my Oracle Database 9.0.2.7 Enterprise

I am having two servers and both are linked through dblink

a Day before server-1 was allowing not to connect user though file access was allowed and database is running very well.server-2 was also runnig smoothly.

after 8 hours when we have restarted it then it is working normally. still no problem

i have view oracle alert files and trace file but i does not find any reason why that happened.

please help me to identify problem
Re: Oracle 9.0.2.7 enterprise problem [message #186147 is a reply to message #185317] Sun, 06 August 2006 07:47 Go to previous messageGo to next message
nmacdannald
Messages: 460
Registered: July 2005
Location: Stockton, California - US...
Senior Member
Please give more definition of the problem. I can not see what problem you are having from the post. Maybe it is my falt but I just can not find what you a calling a problem?
Re: Oracle 9.0.2.7 enterprise problem [message #189203 is a reply to message #185317] Wed, 23 August 2006 11:00 Go to previous message
pabs
Messages: 1
Registered: August 2006
Location: panama
Junior Member
you inicializet enterprice on mode stand alone y never have a problem to connect with anay other databases
Previous Topic: Shared Pool sizing
Next Topic: the outline error why
Goto Forum:
  


Current Time: Tue Dec 06 14:04:10 CST 2016

Total time taken to generate the page: 0.16104 seconds