Home » Fusion Middleware & Colab Suite » WebCenter Suite & Portal » Problem Installation Portal 9i AS
icon13.gif  Problem Installation Portal 9i AS [message #135395] Wed, 31 August 2005 07:37 Go to next message
oldschool
Messages: 8
Registered: August 2005
Junior Member
Hi,
I've got a problem with Portal Installation.

During Cache Configuration Assistant, the process failed and I have this following error message.

Preparing the Origin Database
Installing PL/SQL packages
Retrieving the global name
Retrieving the character set
Retrieving the national character set

Configuring the Cache
Creating the Cache
Starting up the Cache
Setting up the Cache Listener
Connecting to the Cache
Verifying the Cache

Configuring the Origin Database
Generating a password
Creating user ORACACHE
Creating user failed.
Reason: ORA-03113: fin de fichier sur canal de communication

Processing failed. Mad

Thanks for you help.

Wink
david
Re: Problem Installation Portal 9i AS [message #135409 is a reply to message #135395] Wed, 31 August 2005 08:19 Go to previous messageGo to next message
kmmfoo
Messages: 38
Registered: June 2005
Location: massachusetts
Member
The error you describe happens whenever there's a communications failure -- whether a network error, or the database server went down, or whatever. I'd suspect it's not something specific to your installation.

I'd suggest you uninstall and try to install the whole thing over again.
Re: Problem Installation Portal 9i AS [message #135430 is a reply to message #135409] Wed, 31 August 2005 09:29 Go to previous message
oldschool
Messages: 8
Registered: August 2005
Junior Member
Ok thanks, It seems we have some network problems.

Thanks a lot Laughing
Previous Topic: error while uploading file item from back end using wwsbr_api
Next Topic: Password/Login feature for certain PL/SQL web pages
Goto Forum:
  


Current Time: Thu Dec 25 23:09:55 CST 2014

Total time taken to generate the page: 0.19433 seconds