Home » Applications » Oracle Fusion Apps & E-Business Suite » OracleConcMgrVIS can not start!
OracleConcMgrVIS can not start! [message #94737] Tue, 22 January 2002 20:17 Go to next message
Fish
Messages: 1
Registered: January 2002
Junior Member
I have install Ora11i in NT OS,but after I install and compile it , the service "OracleConcMgrVIS" can not start.The error is
Cannot connect to database (APPS/APPS@vis). ORA-error:12154.

when I connect with sqlplus(APPS/APPS@vis), connect is ok.
Why?
If I didn't compile it , "OracleConcMgrVIS" will start auto.
Could you tell me the reason , Thank you!
my email:cuifang_cn@163.com
Re: OracleConcMgrVIS can not start! [message #94892 is a reply to message #94737] Thu, 30 May 2002 03:47 Go to previous messageGo to next message
Abdulrahman A. Al-Boraith
Messages: 3
Registered: May 2002
Junior Member
How many orahomes you have?
Re: OracleConcMgrVIS can not start! [message #211343 is a reply to message #94737] Thu, 28 December 2006 01:22 Go to previous message
Gennext
Messages: 27
Registered: September 2006
Junior Member
Hi

Don't Put Automated Start for "OracleConcMgrVIS". You got to run 3 of the services such as OracleConcMgrVIS. But prior to this you got to start the Apache Server which is also a Services to be started. Once that is started than it allows OracleConcMgrVIS to run. This is for Forms to Open & As well to connect the Database

Thanks & Regards,
Gennext
Previous Topic: Defaulting Rules - Order Type as Default
Next Topic: Using Dataload to upload data into Oracle Applications
Goto Forum:
  


Current Time: Mon Dec 05 18:50:56 CST 2016

Total time taken to generate the page: 0.10219 seconds