Home » Developer & Programmer » Warehouse Builder » problems with starting olap 9.0.1.0.1 service
problems with starting olap 9.0.1.0.1 service [message #92916] Sun, 10 March 2002 23:37 Go to next message
Nicola
Messages: 14
Registered: March 2002
Junior Member
Hi there,
I have installed Oracle 9i Server on W2000 Server.
When I try to start Olap Instance Manager (by right click on Olap Option) , it says I cannot start it 'couse Olap Server is down. So I try to start Olap Server with Windows Control Panel , it starts Olap Agent but it does not start Olap 9.0.1.0.1 service.
What Can I do?
Can anyone help me?

Regards

Nicola
Re: problems with starting olap 9.0.1.0.1 service [message #92944 is a reply to message #92916] Mon, 13 May 2002 10:48 Go to previous messageGo to next message
ruy
Messages: 1
Registered: May 2002
Junior Member
there are a few things that you have to do before running olap server
have you done all post installation stuff and read the 9i release notes?
if yes, becareful if the computer has a firewall.
the firewall restricts access to all the ports and when the app trys to start gets an error.
Re: problems with starting olap 9.0.1.0.1 service [message #93279 is a reply to message #92916] Fri, 23 April 2004 19:54 Go to previous message
yoga
Messages: 1
Registered: April 2004
Junior Member
how i can start the olap 9.0.1.0.1 service .please help me
Previous Topic: Looking for opprotunity for Datawarehouse, OLAP, ETL, in US/UK, Australia
Next Topic: Checking duplicates with checksum before actual inserts into a table
Goto Forum:
  


Current Time: Wed Apr 16 09:40:58 CDT 2014

Total time taken to generate the page: 0.20144 seconds