Home » Fusion Middleware & Colab Suite » WebCenter Suite & Portal » Can't login to server
Can't login to server [message #77304] Fri, 09 November 2001 00:06 Go to next message
Predator
Messages: 1
Registered: November 2001
Junior Member
I've dropped my portal30 and portal30_sso users from the schema and imported same users from another database(on which oracle portal is running).
but now when i'm trying to connect i'm not able to login to portals i can see 'HTTP page' by just typing 'hostname:port' in browser but not able to proceed with login.

i'm getting error as
'The server is temporarily unable to service your request due to maintenance downtime or capacity problems. Please try again later. '

I am sure my HTTP service is also running.

Anybody has solution on this???

Vishal

----------------------------------------------------------------------
Re: Can't login to server [message #77313 is a reply to message #77304] Wed, 28 November 2001 05:45 Go to previous message
Peter
Messages: 62
Registered: August 2000
Member
I am having same problem did you ever figure it out. The apache.exe file is pointing to the httpd.conf file but for some reason it is not accesing it so the http server starts but with errors on it.

----------------------------------------------------------------------
Previous Topic: Re: Database login failed -Potal 3.0
Next Topic: How do I link from form to form
Goto Forum:
  


Current Time: Sat Oct 25 16:12:48 CDT 2014

Total time taken to generate the page: 0.11397 seconds