Home » Developer & Programmer » Application Express, ORDS & MOD_PLSQL » oops internet explorer could not connect to app_server:7778 (Oracle Application Server with 10g database)
oops internet explorer could not connect to app_server:7778 [message #659274] Wed, 11 January 2017 03:54 Go to next message
qanita786
Messages: 223
Registered: May 2007
Location: PAKISTAN
Senior Member
when we going to launch software internet explorer shows this message server can be ping successfully


oops internet explorer could not connect to app_server:7778


some time show this message

app_server is not setup establish connection on port 7778

Regards

Faheem
Re: oops internet explorer could not connect to app_server:7778 [message #659275 is a reply to message #659274] Wed, 11 January 2017 04:02 Go to previous messageGo to next message
Littlefoot
Messages: 21148
Registered: June 2005
Location: Croatia, Europe
Senior Member
Account Moderator
No idea, but I, somehow, doubt that Internet Explorer says "oops" or "is not setup establish".

*Maybe* it would help other people if you post accurate information.

I apologize if I'm wrong.
Re: oops internet explorer could not connect to app_server:7778 [message #659304 is a reply to message #659275] Wed, 11 January 2017 22:47 Go to previous message
Barbara Boehmer
Messages: 8737
Registered: November 2002
Location: California, USA
Senior Member
It appears that "Oops! Internet Explorer could not connect to ..." is an error that others have experienced. You might want to try another browser and see if you still have the problem. You can also search for solutions from Microsoft.

https://www.google.com/#q=oops+internet+explorer+could+not+connect

Previous Topic: Error while executing EXEC DBMS_XDB.SETHTTPPORT
Next Topic: ORDS standalone scalability
Goto Forum:
  


Current Time: Sun Aug 20 04:56:40 CDT 2017

Total time taken to generate the page: 0.02388 seconds