Home » RDBMS Server » Backup & Recovery » Problem with backup (Oracle 10.4.0.2.0, Linux )
icon4.gif  Problem with backup [message #608379] Wed, 19 February 2014 05:14 Go to next message
KpucTo
Messages: 2
Registered: February 2014
Junior Member
Hi,
I have OSB 10.4.0.2.0 and Linux64 bit
When running backup I get following errors in the OSB job log: http://iceimg.com/OFrXnd3C/bezymjannyj-thumb.jpg
This problem occurs frequently. If I cancel the job, then all right. A jobs run normally. But this error repeates 2-3 a day.

Please can somebody help me with this errors? What is the problem? Where can I find more information about this?

Sorry for my bad English.
Re: Problem with backup [message #608423 is a reply to message #608379] Wed, 19 February 2014 09:42 Go to previous messageGo to next message
LKBrwn_DBA
Messages: 429
Registered: July 2003
Location: WPB, FL
Senior Member
The error indicates the device is not available on which you intend to write the backup.
You need to figure out why every 2-3 a day it becomes unavailable.

[Updated on: Wed, 19 February 2014 12:49] by Moderator

Report message to a moderator

Re: Problem with backup [message #608551 is a reply to message #608423] Thu, 20 February 2014 23:40 Go to previous message
KpucTo
Messages: 2
Registered: February 2014
Junior Member
thank LKBrwn_DBA
Previous Topic: RMAN recovery
Next Topic: O/S-Error: (OS 3) The system cannot find the path specified.
Goto Forum:
  


Current Time: Thu Aug 21 05:19:48 CDT 2014

Total time taken to generate the page: 0.08555 seconds