Home » RDBMS Server » Enterprise Manager » Full Backup success, but in 12c OEM it shows as Error (OEM-12c )
Full Backup success, but in 12c OEM it shows as Error [message #599645] Sun, 27 October 2013 20:48 Go to next message
sbmk_design
Messages: 86
Registered: April 2007
Location: CHENNAI
Member
Version
Database Version : 11.2.0.3.0
OEM Version : 12c (12.1.0.1.0)
OS Version : Red Hat Enterprise Linux Server release 5.3 (Tikanga)

Issue
Full database backup job is successfully created backup sets. But in oem-12c it show error

Error from 12c OEM
Remote operation stopped

We tried
1) Dropped this job from 12c OEM & recreated
2) Dropped & re added the database & then newly created this backup job from 12c OEM

but still message from 12c oem show as error
This full backup job runs around 48 hrs
what could be reason ?

Thanks in advance
sbmk
icon6.gif  Re: Full Backup success, but in 12c OEM it shows as Error [message #600724 is a reply to message #599645] Mon, 11 November 2013 11:44 Go to previous messageGo to next message
LKBrwn_DBA
Messages: 433
Registered: July 2003
Location: WPB, FL
Senior Member
Perhaps you could find the reason by looking for errors in the backup log?
Shocked
Re: Full Backup success, but in 12c OEM it shows as Error [message #601694 is a reply to message #599645] Sun, 24 November 2013 10:10 Go to previous message
sbmk_design
Messages: 86
Registered: April 2007
Location: CHENNAI
Member
May I know log files location ?
This rman bkp job is scheduled thru 12c OEM.
But in OEM "log file location page" looks blank.

If that log file can be viewed from "repository server" (or) "db server" means...
Can you please give the logfile location.

Is there any other way to ensure my full bkp is success & all its backup pieces are valid ?

Thanks
sbmk
Previous Topic: OEM 12cR3:error while scheduling backup for group
Next Topic: java.lang.Exception: Exception in sending Request :: null
Goto Forum:
  


Current Time: Wed Sep 17 07:30:15 CDT 2014

Total time taken to generate the page: 0.11045 seconds