Home » Fusion Middleware & Colab Suite » Weblogic & Application Server » how to identify TXK RUP-T patch appy or not in ebs 11i (ebs 11i(10.5.10.2) ,os -OEL4)
how to identify TXK RUP-T patch appy or not in ebs 11i [message #593093] Wed, 14 August 2013 01:48
priteshranjan.preet
Messages: 131
Registered: April 2012
Location: delhi
Senior Member
hi expert,
i m in the process of upgradaing ebs 11i to r12. in updation of
database from 9i to 11g
i have to apply tha patch 8815204.
and its prerequest is below

TXK RUP-T is required before applying this patch to the environment.
All other listed prereqs is already included in 11.5.10.2.

my main problem is i m unble to determine TXK RUP-T is installed on
my ebs 11i or not.
and i can not understand what type of patch is called TXK RUP-T patch.
i search google and metalink but i m uable to find out right ans,

ebs 11i (11.5.10.2)
os - oel 4

please suggest me.

thanks & regards
pritesh ranjan
Previous Topic: FORMS_MMAP=FALSE
Next Topic: Buy New OAS Licenses
Goto Forum:
  


Current Time: Thu Aug 28 04:53:44 CDT 2014

Total time taken to generate the page: 0.11644 seconds