Home » Developer & Programmer » Forms » formsweb.cfg testmode=false
formsweb.cfg testmode=false [message #592711] Sun, 11 August 2013 10:16 Go to next message
karen.karen06
Messages: 1
Registered: September 2012
Location: Philippines
Junior Member

When I edited the formsweb.cfg to include my Icons.jar for my iconic buttons, the formsweb.cfg testMode=false;
Anyone,please help. Thanks in advance. Smile
Re: formsweb.cfg testmode=false [message #593490 is a reply to message #592711] Sat, 17 August 2013 10:58 Go to previous messageGo to next message
Littlefoot
Messages: 19635
Registered: June 2005
Location: Croatia, Europe
Senior Member
Account Moderator
I don't understand the question ... who set "testMode=false"? You? It was added/changed automagically? Could you explain it once again, please? Provide some more details.

By the way, which Forms version do you use?
Re: formsweb.cfg testmode=false [message #613350 is a reply to message #593490] Mon, 05 May 2014 05:25 Go to previous messageGo to next message
forums_man
Messages: 3
Registered: May 2014
Junior Member
did you talk about OC4JC?
Re: formsweb.cfg testmode=false [message #615191 is a reply to message #613350] Sat, 31 May 2014 03:19 Go to previous message
hamandi_143
Messages: 4
Registered: January 2014
Location: Bahrain
Junior Member
you just need to add the jar file in the Archive Webutil section
Previous Topic: Error is FRM-50012 date format
Next Topic: JSpell in Oracle Forms 11g
Goto Forum:
  


Current Time: Mon Sep 22 21:43:13 CDT 2014

Total time taken to generate the page: 0.10462 seconds