Home » Infrastructure » Linux » Oracle Enterprise Linux 6.4 Install error (Oracle Enterprise Linux 6.4)
icon4.gif  Oracle Enterprise Linux 6.4 Install error [message #588711] Thu, 27 June 2013 10:40 Go to next message
tosunetti
Messages: 4
Registered: June 2013
Location: Turkey
Junior Member
Hi,

Oracle Enterprise Linux 6.4 when I get an error like the following, what could be the reason?

[url]http://j1306.hizliresim.com/1b/v/pnc0w.png
Unable to read package metadata.This may be due to a missing repodata directory.Please ensure that your install tree has been correctly generated
cannot retrieve repository metadata (repomd.xml) for repository:anaconda-OracleLinuxServer-201302251503.x86_64.Please verify its path and try again.

[Updated on: Thu, 27 June 2013 10:41]

Report message to a moderator

Re: Oracle Enterprise Linux 6.4 Install error [message #588712 is a reply to message #588711] Thu, 27 June 2013 10:45 Go to previous messageGo to next message
BlackSwan
Messages: 22546
Registered: January 2009
Senior Member
Please read and follow the forum guidelines, to enable us to help you:

http://www.orafaq.com/forum/t/88153/0/

Only V11.2.0.3 is certified on V6 kernel

It is hard to say what you are doing wrong since you decided to not show us exactly what you are doing.

Re: Oracle Enterprise Linux 6.4 Install error [message #588946 is a reply to message #588712] Sun, 30 June 2013 15:56 Go to previous message
tosunetti
Messages: 4
Registered: June 2013
Location: Turkey
Junior Member
ok thanks no problem
Previous Topic: ORA-27123: unable to attach to shared memory segment
Next Topic: CTSS is not working properly on RAC 11r2
Goto Forum:
  


Current Time: Thu Jul 31 15:10:13 CDT 2014

Total time taken to generate the page: 0.11024 seconds