Home » Fusion Middleware & Colab Suite » Weblogic & Application Server » all target not show in grid control 11g(11.1) (linux 5.4)
all target not show in grid control 11g(11.1) [message #577499] Sun, 17 February 2013 11:04 Go to next message
priteshranjan.preet
Messages: 131
Registered: April 2012
Location: delhi
Senior Member
hi frnd please help meeeeee....
i installed grid control 11g (11.1) on the r12 (12.1.1)..and it work
very well all the target database plus oracle application related all
target.. with the grid control.. but when i connect another
database with gird control r12(12.1.3)..the database target work
properly but the application related target not detect in grid
control...plz help me how can i detect the application releated
target on the grid control..both r12 installed on linux 5.4..

thanks & regards
pritesh ranjan
Re: all target not show in grid control 11g(11.1) [message #577502 is a reply to message #577499] Sun, 17 February 2013 11:10 Go to previous messageGo to next message
priteshranjan.preet
Messages: 131
Registered: April 2012
Location: delhi
Senior Member
please plz help me.....i want to implement amp and acmp 4.0 on gird control acutally for this purpose i install grid control on r12..
i flow the metalink note 1224343.1.

thanks & regards
pritesh ranjan
Re: all target not show in grid control 11g(11.1) [message #577503 is a reply to message #577502] Sun, 17 February 2013 11:14 Go to previous messageGo to next message
Littlefoot
Messages: 19326
Registered: June 2005
Location: Croatia, Europe
Senior Member
Account Moderator
You must be kidding ... are you aware of the fact that half of the world still enjoys in weekend? Most of Forum members certainly don't spend that time waiting for impatient members who want the answer urgently. Therefore, I believe that you should be a little more patient. Hopefully, someone will answer your question soon (I would if I knew it, but - I don't, sorry). If you are in a really, really bad hurry, consider hiring a consultant.
Re: all target not show in grid control 11g(11.1) [message #579183 is a reply to message #577503] Fri, 08 March 2013 07:04 Go to previous messageGo to next message
priteshranjan.preet
Messages: 131
Registered: April 2012
Location: delhi
Senior Member
thanks to all i solve this problem

thanks & regards
pritesh rajan
Re: all target not show in grid control 11g(11.1) [message #579186 is a reply to message #579183] Fri, 08 March 2013 07:52 Go to previous message
Littlefoot
Messages: 19326
Registered: June 2005
Location: Croatia, Europe
Senior Member
Account Moderator
That's nice; would you mind and share the solution with the rest of the community?
Previous Topic: engine element
Next Topic: ERROR WEBUTIL.
Goto Forum:
  


Current Time: Tue Jul 29 07:45:27 CDT 2014

Total time taken to generate the page: 0.28139 seconds