Home » Infrastructure » Linux » Required oracle database (oracle 8i for linux envirnoment)
Required oracle database [message #564273] Wed, 22 August 2012 08:05 Go to next message
pramod.pandey
Messages: 1
Registered: August 2012
Location: Delhi
Junior Member
I had one backup server which is having linux 7.2 and oracle 8i which is going to be corrupt and i have to regenerate this server for data recovery which comes in data file. But I didn't found any link to download oracle 8i for linux envirnoment. Can any body tell from where i can download it for short duration
Re: Required oracle database [message #564974 is a reply to message #564273] Wed, 29 August 2012 14:38 Go to previous message
Littlefoot
Messages: 19526
Registered: June 2005
Location: Croatia, Europe
Senior Member
Account Moderator
There's none, as far as I know. You'll need to contact Oracle and ask them to provide it for you.
Previous Topic: system not ping
Next Topic: UnsatisfiedLinkError exception loading native library: njni10
Goto Forum:
  


Current Time: Sun Aug 31 03:17:14 CDT 2014

Total time taken to generate the page: 0.11557 seconds