Home » Other » General » oracle (oracle 9i)
icon7.gif  oracle [message #560422] Thu, 12 July 2012 12:05 Go to next message
l.scott25
Messages: 5
Registered: July 2012
Junior Member
Hi you all.
I've been searching if LINQ or Entity Framework (Visual Studio 2008) supports oracle 9i database but I haven't found a concrete answer.
Would anyone please give me an enlightenment on this topic. Thanks a lot!
Re: oracle [message #562243 is a reply to message #560422] Mon, 30 July 2012 12:42 Go to previous message
Frank Naude
Messages: 4420
Registered: April 1998
Senior Member
Both will probably work against Oracle 9i. However, 9i is already desupported and you should probably try to upgrade to a later release.
Previous Topic: ASFU License
Next Topic: Oracle Life Science
Goto Forum:
  


Current Time: Wed Sep 17 07:02:06 CDT 2014

Total time taken to generate the page: 0.05169 seconds