Home » Fusion Middleware & Colab Suite » Weblogic & Application Server » EBS R12 cloning (EBS R12.1.1, Window Enterprise Server 2008 R2)
icon4.gif  EBS R12 cloning [message #553632] Mon, 07 May 2012 06:51
tapi
Messages: 2
Registered: May 2012
Location: South Africa
Junior Member
Iam getting the below error when i try to clone EBS application server, also for more details find attached log file

Product Top Drivers executed : AD_TOP FND_TOP ICX_TOP MSC_TOP IEO_TOP BIS_TOP AMS_TOP CCT_TOP WSH_TOP CLN_TOP OKE_TOP OKL_TOP OKS_TOP CSF_TOP IGS_TOP IBY_TOP JTF_TOP MWA_TOP CN_TOP CSI_TOP WIP_TOP CSE_TOP EAM_TOP FTE_TOP ONT_TOP AR_TOP AHL_TOP OZF_TOP IES_TOP CSD_TOP IGC_TOP


[AutoConfig Error Report]
The following report lists errors AutoConfig encountered during each
phase of its execution. Errors are grouped by directory and phase.
The report format is:
<filename> <phase> <return code where appropriate>

[SETUP PHASE]
AutoConfig could not successfully execute the following scripts:
Directory: C:\oracle\DBWMST\inst\apps\dbwmst_qaapps\admin\install
adgendbc.cmd INSTE8_SETUP 1


AutoConfig is exiting with status 1

RC-50014: Fatal: Execution of AutoConfig was failed
Raised by oracle.apps.ad.clone.ApplyApplTop
ERROR: AutoConfig completed with errors. Check logfile at C:\oracle\DBWMST\inst\apps\dbwmst_qaapps\admin\log\ApplyAppsTier_05071011.log for details.
ApplyApplTop Completed Successfully.

# Checking the status of AutoConfig run of ApplyApplTop
Warning : AutoConfig has completed with errors .
Please review the AutoConfig section in the logfile. If required, you can re-run AutoConfig from command line after fixing the problem
Previous Topic: Oracle 9iAS
Next Topic: ORA-00604
Goto Forum:
  


Current Time: Wed Oct 01 19:44:55 CDT 2014

Total time taken to generate the page: 0.05473 seconds