Home » RDBMS Server » Server Administration » ASM ISSUES (oracle,10g,RHEL4)
ASM ISSUES [message #532317] Mon, 21 November 2011 23:53 Go to next message
kailas
Messages: 21
Registered: September 2011
Location: pune
Junior Member
I have create the asm on one machine but if i am trying to create the asm with another machine it's not working with same configuration.So for applying the asm on diffrent machine what shold be the prequist task to be follow
Re: ASM ISSUES [message #532328 is a reply to message #532317] Tue, 22 November 2011 00:59 Go to previous messageGo to next message
Michel Cadot
Messages: 58900
Registered: March 2007
Location: Nanterre, France, http://...
Senior Member
Account Moderator
Apply what is in the documentation.

Regards
Michel
Re: ASM ISSUES [message #532334 is a reply to message #532328] Tue, 22 November 2011 01:16 Go to previous messageGo to next message
kailas
Messages: 21
Registered: September 2011
Location: pune
Junior Member
I have applied the same but not working
Re: ASM ISSUES [message #532336 is a reply to message #532334] Tue, 22 November 2011 01:19 Go to previous message
Michel Cadot
Messages: 58900
Registered: March 2007
Location: Nanterre, France, http://...
Senior Member
Account Moderator
Let me be clearer, if you don't tell us what "not working" means we can't help you.

Regards
Michel
Previous Topic: Table is consuming un usual amount of space
Next Topic: upgrade db 10.2.0.1 to 10.2.0.4 (2 merged)
Goto Forum:
  


Current Time: Wed Aug 27 04:07:33 CDT 2014

Total time taken to generate the page: 0.06919 seconds