Home » Other » Test » 123
123 [message #448221] Mon, 22 March 2010 03:48 Go to next message
Frank Naude
Messages: 4502
Registered: April 1998
Senior Member
456
Re: 123 [message #448222 is a reply to message #448221] Mon, 22 March 2010 03:49 Go to previous messageGo to next message
Littlefoot
Messages: 20897
Registered: June 2005
Location: Croatia, Europe
Senior Member
Account Moderator
Yes, it seems that Forum is working and online, but no new messages for almost a day. Strange.
Re: 123 [message #448224 is a reply to message #448222] Mon, 22 March 2010 04:03 Go to previous messageGo to next message
ramoradba
Messages: 2454
Registered: January 2009
Location: AndhraPradesh,Hyderabad,I...
Senior Member
Yah...Very strange.
I found Only One message today...

sriram Smile
Re: 123 [message #448237 is a reply to message #448221] Mon, 22 March 2010 04:39 Go to previous messageGo to next message
cookiemonster
Messages: 12410
Registered: September 2008
Location: Rainy Manchester
Senior Member
I tried posting a response to something earlier and kept getting an error, then I couldn't create any new threads here either. Looks like the problem is fixed now.
Re: 123 [message #448543 is a reply to message #448237] Wed, 24 March 2010 00:55 Go to previous messageGo to next message
djmartin
Messages: 10180
Registered: March 2005
Location: Canberra ACT Australia
Senior Member
Account Moderator
Trying various functions a couple of days ago I received the following error messages.

edit:
FATAL ERROR: could not open message store for forum id#170000

new thread:
FATAL ERROR: could not open message store for forum id#380000

on PM:
FATAL ERROR: cannot open private message store

David
Re: 123 [message #448615 is a reply to message #448221] Wed, 24 March 2010 05:59 Go to previous messageGo to next message
cookiemonster
Messages: 12410
Registered: September 2008
Location: Rainy Manchester
Senior Member
That's what I was getting as well. Emailed Frank Naude in the end. Either he fixed it or the problem went away by itself.
Re: 123 [message #448619 is a reply to message #448615] Wed, 24 March 2010 06:20 Go to previous messageGo to next message
Littlefoot
Messages: 20897
Registered: June 2005
Location: Croatia, Europe
Senior Member
Account Moderator
Right; I got those errors too earlier today.

New problem is that images are not visible and ZIP file's size is 0 (zero) (see here), although screen information suggests different.
Re: 123 [message #448621 is a reply to message #448619] Wed, 24 March 2010 06:53 Go to previous messageGo to next message
Frank Naude
Messages: 4502
Registered: April 1998
Senior Member
another test./fa/7622/0/
  • Attachment: Z_order.png
    (Size: 9.96KB, Downloaded 277 times)
Re: 123 [message #448640 is a reply to message #448621] Wed, 24 March 2010 07:45 Go to previous messageGo to next message
Littlefoot
Messages: 20897
Registered: June 2005
Location: Croatia, Europe
Senior Member
Account Moderator
It seems that images are back. I don't know what has happened in a topic I was talking about ... it wasn't my first attempt to attach images, I did that many times before.

OK, I deleted all of them and attached them back. Everything seems to be fine now.
Re: 123 [message #448641 is a reply to message #448621] Wed, 24 March 2010 07:46 Go to previous messageGo to next message
ramoradba
Messages: 2454
Registered: January 2009
Location: AndhraPradesh,Hyderabad,I...
Senior Member
unable to see...

sriram Smile
Re: 123 [message #448643 is a reply to message #448641] Wed, 24 March 2010 08:04 Go to previous messageGo to next message
Littlefoot
Messages: 20897
Registered: June 2005
Location: Croatia, Europe
Senior Member
Account Moderator
Are you kidding?

Could someone else, please, confirm whether images in this topic are visible or not? I can see them now.
Re: 123 [message #448648 is a reply to message #448643] Wed, 24 March 2010 08:32 Go to previous messageGo to next message
Frank Naude
Messages: 4502
Registered: April 1998
Senior Member
Yea, I can see them.

If you can't, clear your browser's cache.
Re: 123 [message #448711 is a reply to message #448643] Wed, 24 March 2010 23:27 Go to previous messageGo to next message
ramoradba
Messages: 2454
Registered: January 2009
Location: AndhraPradesh,Hyderabad,I...
Senior Member
Yah i can see them Now...
But whatever Frank attached in this thread Are not visible to me...

Even I got My Current time zone(IST) Back.
sriram Smile

[Updated on: Wed, 24 March 2010 23:59]

Report message to a moderator

Re: 123 [message #448988 is a reply to message #448711] Fri, 26 March 2010 02:51 Go to previous messageGo to next message
Frank
Messages: 7880
Registered: March 2000
Senior Member
I can see Frank's included image.
It's really really one of the nicest images I've ever seen.
So bad you can't see it....
Razz
Re: 123 [message #449000 is a reply to message #448988] Fri, 26 March 2010 04:00 Go to previous message
ramoradba
Messages: 2454
Registered: January 2009
Location: AndhraPradesh,Hyderabad,I...
Senior Member
Smile

sriram
Previous Topic: thread split (Merged 2)
Next Topic: User Defined Metrics - OEM
Goto Forum:
  


Current Time: Wed Dec 07 06:56:10 CST 2016

Total time taken to generate the page: 0.12643 seconds