Home » Infrastructure » Linux » OEL 5.3 Driver Error on Install (Oracle Enterprise Linux, 5.3)
icon7.gif  OEL 5.3 Driver Error on Install [message #430266] Mon, 09 November 2009 17:36
Messages: 17
Registered: August 2006
Location: Los Angeles
Junior Member
I am having a problem installing the Oracle Enterprise Linux software on my laptop. I get stuck on the question regarding the drivers. I receive a message saying that no driver is found. It then asks me to select a driver from a list or to use a driver disk. I tried each of the drivers from the list and none worked. I do not have a driver disk. I have tried searching the Internet for drivers but have been unsuccessful. All of the drivers listed appear to be for Windows only. I have a new laptop, a Compaq model CQ60-202US. What should I do? There a great deal of drivers but I don't know which ones they are talking about or how to find the appropriate ones. Smile

Please advise on how I can past this problem. Thank you.
Previous Topic: Remote Desktop from Linux host A to Linux Host B
Next Topic: platform_name = Linux 64-bit for AMD - Why?
Goto Forum:

Current Time: Fri Oct 21 14:02:49 CDT 2016

Total time taken to generate the page: 0.24842 seconds