Home » Server Options » Data Guard » DataGuard Required Oracle Edition? (Oracle 9i, Standard Edition, Unix AIX)
DataGuard Required Oracle Edition? [message #426035] Tue, 13 October 2009 22:38 Go to next message
hossain.dhaka
Messages: 7
Registered: September 2009
Location: Dhaka
Junior Member
Hi Experts

What is the Oracle minimum Edition and version required to use Dara Guard? Is it possible to configure active dataguard with oracle 9i standard edition under Unix AIX?

Thanks in Advance.

Hossain
Re: DataGuard Required Oracle Edition? [message #426036 is a reply to message #426035] Tue, 13 October 2009 23:16 Go to previous messageGo to next message
balakrishnay
Messages: 54
Registered: September 2009
Location: Pune
Member

Hi,

http://download.oracle.com/docs/cd/B10501_01/server.920/a96653/toc.htm

Look into the documentation according to your requirements.

Regards

Bala
Re: DataGuard Required Oracle Edition? [message #426238 is a reply to message #426036] Wed, 14 October 2009 09:33 Go to previous message
tahpush
Messages: 961
Registered: August 2006
Location: Stockholm/Sweden
Senior Member

It's an option available with the Enterprise Edition
Previous Topic: Logical Standby SQL Apply idle Oracle 9i on Windows.
Next Topic: October CPU Patch
Goto Forum:
  


Current Time: Sat Sep 24 19:46:34 CDT 2016

Total time taken to generate the page: 0.29281 seconds