Home » Developer & Programmer » Forms » frm - 40039 can't attach PL/SQL Library
icon4.gif  frm - 40039 can't attach PL/SQL Library [message #419243] Thu, 20 August 2009 11:55 Go to next message
abosy
Messages: 7
Registered: January 2008
Junior Member
hello
i have the same error that is frm-40039
where i use developer suite 10.2g
i make form after install developer suite 10.2g
in next step
1- i ittach library webutil with choose no for path
2- i open object library webutil.olb
3- i drag and copy webutil from webutil.olb to object groups in my form
3- i make button have the next text
client_host('cmd /c "d:\kodak.exe"');
when i run the form it is appear error can't attach library
frm-40039
please what should be do to solve this problem
thanks
Re: frm - 40039 can't attach PL/SQL Library [message #422895 is a reply to message #419243] Mon, 21 September 2009 02:16 Go to previous message
djmartin
Messages: 10180
Registered: March 2005
Location: Canberra ACT Australia
Senior Member
Account Moderator
Please do not hijack old threads.

Have you got the test webutil form working?

David
Previous Topic: Zooming Image Item in 6i (merged)
Next Topic: list
Goto Forum:
  


Current Time: Sun Dec 11 02:18:57 CST 2016

Total time taken to generate the page: 0.17792 seconds