Home » Developer & Programmer » Forms » oc4j Problem (Developer 10g/WinXP)
oc4j Problem [message #416025] Thu, 30 July 2009 03:53 Go to next message
alammas
Messages: 46
Registered: July 2008
Member
hi
perfectly work a day ago but now
OC4J WINDOW open and before initialize it closes automatically.

how i can adjust that
Re: oc4j Problem [message #416038 is a reply to message #416025] Thu, 30 July 2009 04:31 Go to previous messageGo to next message
Littlefoot
Messages: 20901
Registered: June 2005
Location: Croatia, Europe
Senior Member
Account Moderator
What changed on that computer since yesterday? Did you install any new software (antivirus, perhaps)?
Re: oc4j Problem [message #416106 is a reply to message #416025] Thu, 30 July 2009 08:54 Go to previous messageGo to next message
alammas
Messages: 46
Registered: July 2008
Member
No new installation.

but accidentally fore or five keys presses while OC4j windows active and automatically close.

After this problem remain same
Re: oc4j Problem [message #416110 is a reply to message #416025] Thu, 30 July 2009 09:01 Go to previous messageGo to next message
I_AM_TOO
Messages: 37
Registered: July 2009
Location: cc
Member

thanx Sir
Yes AVG 8 free
Re: oc4j Problem [message #416128 is a reply to message #416110] Thu, 30 July 2009 11:56 Go to previous messageGo to next message
Littlefoot
Messages: 20901
Registered: June 2005
Location: Croatia, Europe
Senior Member
Account Moderator
@I_AM_TOO, what does your message mean? What does your AVG have to do with @alammas's problem?
Re: oc4j Problem [message #416359 is a reply to message #416025] Sat, 01 August 2009 01:45 Go to previous messageGo to next message
I_AM_TOO
Messages: 37
Registered: July 2009
Location: cc
Member

SIR That was my mistake sorry to Forum.. Razz
Re: oc4j Problem [message #416410 is a reply to message #416359] Sat, 01 August 2009 12:02 Go to previous messageGo to next message
Littlefoot
Messages: 20901
Registered: June 2005
Location: Croatia, Europe
Senior Member
Account Moderator
Was it? I *know* that both messages have been sent from the same IP address so - if you are lying, you are lying to yourself.
Re: oc4j Problem [message #416464 is a reply to message #416025] Mon, 03 August 2009 00:41 Go to previous messageGo to next message
alammas
Messages: 46
Registered: July 2008
Member
Sir that is college system which i using so any one can miss-use
,i forget to logoff
Re: oc4j Problem [message #416469 is a reply to message #416464] Mon, 03 August 2009 00:51 Go to previous message
Littlefoot
Messages: 20901
Registered: June 2005
Location: Croatia, Europe
Senior Member
Account Moderator
So, did you fix the problem? What is your final answer to my previous "serious" question (regarding new installations)?
Previous Topic: To place the oracle 10g forms and reports folder in Linux server
Next Topic: Unable to Connect Forms6i to Oracle 10g
Goto Forum:
  


Current Time: Thu Dec 08 18:38:31 CST 2016

Total time taken to generate the page: 0.11476 seconds