Home » Developer & Programmer » Data Integration » RPE-01011Cannot deploy to target database location because it does not have a compatible version. (oracle,10.2.0.1,xp)
RPE-01011Cannot deploy to target database location because it does not have a compatible version. [message #413551] Thu, 16 July 2009 06:43
bharath.krish
Messages: 1
Registered: July 2009
Junior Member
Hi friends,
I am not able to deploy my external table which is imported using flat file wizard. While deploying my external table,i am getting the following error,

RPE-01011Cannot deploy to target database location because it does not have a compatible version.

I am strucking with this a lot. Please help me out..

Thanks in advance..

Regards,
Bharath krish
Previous Topic: Why don't we have OWB Experts here
Next Topic: creation of error table (merged 2)
Goto Forum:
  


Current Time: Tue Feb 28 09:21:07 CST 2017

Total time taken to generate the page: 1.28262 seconds