Home » Applications » Oracle Fusion Apps & E-Business Suite » Error while installing Fusion Middleware
Error while installing Fusion Middleware [message #413035] Tue, 14 July 2009 01:34
Messages: 43
Registered: June 2009
hi everybody

Actually I'm trying to install the new version of Forms that comes with fusion middleware 11g and I found that it also support portal system in the same package. My problem is when I install the fusion middleware and I reached to the last point and I couldn't continue it asks for "unable to connect to the database with the given credential"

what should I do here, actually I already installed weblogic and I have database 10g 2R. I hope any one can help me. Refer to the picture that I'm attached with this thread to see my problem. Thank you very much for your help.

  • Attachment: 1.PNG
    (Size: 66.80KB, Downloaded 771 times)
Previous Topic: Drilldown is taking long time
Next Topic: LOV personalization problem
Goto Forum:

Current Time: Sat Oct 22 04:08:51 CDT 2016

Total time taken to generate the page: 0.05261 seconds