Home » Fusion Middleware & Colab Suite » Weblogic & Application Server » adcfgclone in appstier failed with error rc:50014 (Oracle application 11.5, Database 9.2.0.7, Os Windows NT)
adcfgclone in appstier failed with error rc:50014 [message #412166] Wed, 08 July 2009 01:42
ridhi_sundar
Messages: 184
Registered: November 2007
Location: Bangalore
Senior Member
Hi friends

My adcfgclone in appstier failed with error in autoconfig. The error entry in log file is:
[AutoConfig Error Report]
The following report lists errors AutoConfig encountered during each 
phase of its execution.  Errors are grouped by directory and phase.
The report format is:
      <filename>  <phase>  <return code where appropriate>

  [SETUP PHASE]
  AutoConfig could not successfully execute the following scripts: 
    Directory: E:\TEST\testcomn\admin\install\TEST_fintest
      adgenjky.cmd            INSTE8_SETUP       128


AutoConfig is exiting with status 1

RC-50014: Fatal: Execution of AutoConfig was failed
Raised by oracle.apps.ad.clone.ApplyApplTop

Completed ApplyApplTop.
ERROR: AutoConfig completed with errors. Check logfile at D:\TEST\testappl\admin\TEST_fintest\log\ApplyAppsTier_07041034.log for details.


I am attaching the log file here for reference.

Please help.

Thanks
Ridhi
Previous Topic: Problem starting up infrastructure DB for OAS.(merged)
Next Topic: Configure Application Server which is not Directly Connected to Internet
Goto Forum:
  


Current Time: Sat Oct 25 15:08:13 CDT 2014

Total time taken to generate the page: 0.11451 seconds