Home » RDBMS Server » Networking and Gateways » Listner related problem (11g, server 2003)
Listner related problem [message #404544] Fri, 22 May 2009 04:00 Go to next message
raja.or.king
Messages: 24
Registered: November 2008
Location: GJ 5
Junior Member
Hi all gurus,

I dont know exactly, in which category I should put this post.

What my problem is,
In tnsnames.or file I have set HOST = www.abc.com
while in Alert log, it is showing machine name instead of this www.abc.com.
And there where is the problem.
I dont know the cause of this problem.
Is thre any solution of this?

Please help.

regards,
Naresh
Re: Listner related problem [message #404561 is a reply to message #404544] Fri, 22 May 2009 05:00 Go to previous message
Michel Cadot
Messages: 58643
Registered: March 2007
Location: Nanterre, France, http://...
Senior Member
Account Moderator
Quote:
dont know exactly, in which category I should put this post.

In this case put it in General.

Quote:
What my problem is,
In tnsnames.or file I have set HOST = www.abc.com

So it is a "Networking" problem.

Quote:
And there where is the problem.
I dont know the cause of this problem.

And what is the problem?

Quote:
Is thre any solution of this?

A solution to what?
And what alert.log has to do with tnsnames.ora?
And what is the relation with your title "Listner related problem" (which by the way seems you categorize this to a network issue kind).

Regards
Michel

[Updated on: Fri, 22 May 2009 05:03]

Report message to a moderator

Previous Topic: How many listeners can be started at a time?
Next Topic: ORA-12519
Goto Forum:
  


Current Time: Fri Aug 01 18:16:13 CDT 2014

Total time taken to generate the page: 0.11622 seconds