Home » RDBMS Server » Enterprise Manager » OEM Installation on Solaris 10 (10.2.0.4, Solaris 10)
OEM Installation on Solaris 10 [message #392474] Wed, 18 March 2009 02:37 Go to next message
pokhraj_d
Messages: 117
Registered: December 2007
Senior Member
Hi,

I have installaed ASM, Oracle 10g and also created database instance at my solaris server.
But client now wants to admin the DB with OEM console.

Cold you please provide me the steps as to how I install and configure OEM from solaris box.

Thanks-
Pokhraj
Re: OEM Installation on Solaris 10 [message #392476 is a reply to message #392474] Wed, 18 March 2009 02:41 Go to previous messageGo to next message
babuknb
Messages: 1734
Registered: December 2005
Location: NJ
Senior Member

http://babudba.blogspot.com/2007/07/emca.html

Babu
Re: OEM Installation on Solaris 10 [message #392477 is a reply to message #392474] Wed, 18 March 2009 02:45 Go to previous messageGo to next message
pokhraj_d
Messages: 117
Registered: December 2007
Senior Member
Hi ,

thanx for the reply. But I am not able to open as the internet has been blocked.

Any Metalink docid for the same?

thanx-
Pokhraj
Re: OEM Installation on Solaris 10 [message #392479 is a reply to message #392477] Wed, 18 March 2009 02:54 Go to previous messageGo to next message
babuknb
Messages: 1734
Registered: December 2005
Location: NJ
Senior Member

Ok.

Try this

http://download.oracle.com/docs/cd/B19306_01/em.102/b40002/structure.htm#sthref73
Re: OEM Installation on Solaris 10 [message #392481 is a reply to message #392479] Wed, 18 March 2009 03:14 Go to previous messageGo to next message
Michel Cadot
Messages: 64153
Registered: March 2007
Location: Nanterre, France, http://...
Senior Member
Account Moderator
Why don't you repost here your blog entry to help OP?

Regards
Michel
Re: OEM Installation on Solaris 10 [message #392495 is a reply to message #392481] Wed, 18 March 2009 03:49 Go to previous messageGo to next message
babuknb
Messages: 1734
Registered: December 2005
Location: NJ
Senior Member

Hello Mr Mic,

I already done this configuration and posted in my blog.

>>But I am not able to open as the internet has been blocked.

But blog has been blocked in @pokhraj_d network.

Babu
Re: OEM Installation on Solaris 10 [message #392519 is a reply to message #392495] Wed, 18 March 2009 04:47 Go to previous message
Michel Cadot
Messages: 64153
Registered: March 2007
Location: Nanterre, France, http://...
Senior Member
Account Moderator
This is why I said why don't you repost it HERE?

Regards
Michel
Previous Topic: How to use em2go mobile OEM application
Next Topic: connection refused in oem
Goto Forum:
  


Current Time: Sun Dec 11 04:17:50 CST 2016

Total time taken to generate the page: 0.07381 seconds