Home » Fusion Middleware & Colab Suite » WebCenter Suite & Portal » Portal 3 Login error: WWC-41439
Portal 3 Login error: WWC-41439 [message #365020] Thu, 09 November 2000 17:30 Go to next message
Dante M. Dulguime
Messages: 1
Registered: November 2000
Junior Member
i have installed PORTAL30 in NT server successfully with DAD & Login server in a remote oracle database (UNIX). The creation of DAD and SSO is successful, however when i tried to login in the portal30 it says,
Error: You cannot login because there is no configuration information stored in the enabler configuration table. (WWC-41439)
Re: Portal 3 Login error: WWC-41439 [message #365027 is a reply to message #365020] Tue, 21 November 2000 15:59 Go to previous messageGo to next message
helper
Messages: 2
Registered: October 2000
Junior Member
Check ur Oracle Portal Configuration guide
under the section "Troubleshooting list".
You will find exact error and various reasons
for it.
Hope this helps
Madhav
Re: Portal 3 Login error: WWC-41439 [message #365036 is a reply to message #365020] Tue, 05 December 2000 00:11 Go to previous message
LeHoang
Messages: 1
Registered: December 2000
Junior Member
I can't find "Troubleshooting list" in my Document
My Document Name: "Installation and Configuration Guide.pdf"
Help me please!
Thank!
Previous Topic: Problem in getting rid of default jpg file from WebDB site
Next Topic: Migration from WebDB2.2 to Portal 3.0
Goto Forum:
  


Current Time: Sat Oct 25 11:19:26 CDT 2014

Total time taken to generate the page: 0.08500 seconds