Home » Developer & Programmer » Forms » firefox bad gateway (vista)
firefox bad gateway [message #341176] Sun, 17 August 2008 09:31 Go to next message
torenhof
Messages: 11
Registered: August 2008
Junior Member
hello, im kinda new to oracle 10g and i have a problem when i assign firefox in the preferences tab of forms builder in the runtime.

i get the error

Telenet

Network Error (dns_unresolved_hostname)

Your requested host "pc_van_gerrit" could not be resolved by DNS.

For assistance, contact your network support team.

If i want to connect to the database i get the following error

Bad Gateway
The following error occurred:

[code=DNS_HOST_NOT_FOUND] The host name was not found during the DNS lookup. Contact your system administrator if the problem is not found by retrying the URL.
Please contact the administrator.

I could log on yesterday to this db and today i dont seem to be able. anyone knows an answer to this?
thanks in advance

[Updated on: Sun, 17 August 2008 09:31]

Report message to a moderator

Re: firefox bad gateway [message #341443 is a reply to message #341176] Mon, 18 August 2008 20:50 Go to previous messageGo to next message
djmartin
Messages: 10180
Registered: March 2005
Location: Canberra ACT Australia
Senior Member
Account Moderator
Please post your code.

David
Re: firefox bad gateway [message #341520 is a reply to message #341443] Tue, 19 August 2008 03:26 Go to previous message
torenhof
Messages: 11
Registered: August 2008
Junior Member
djmartin wrote on Mon, 18 August 2008 20:50
Please post your code.

David


It's ok now i've installed everything on my xp partition and it works after several installations.
Gerrit
Previous Topic: Swing Tree
Next Topic: Installing Fonts / Copy a file to Windows Directory
Goto Forum:
  


Current Time: Mon Dec 05 04:47:56 CST 2016

Total time taken to generate the page: 0.06279 seconds