Home » Developer & Programmer » Forms » Developer Suite Installation issue (10g)
Developer Suite Installation issue [message #336124] Thu, 24 July 2008 22:50 Go to next message
rvorafaq
Messages: 2
Registered: September 2006
Junior Member
Hi,

I am new to this forum. Couple of days back I posted a message saying that I was having an issue 10g Dev suite downloaed from OTN site.

I didnt get any replies. Is this not the right forum to post such quesions?

Also can someone guide me where I can find Oracle 10g dev suite!!

Thanking You
RV
Re: Developer Suite Installation issue [message #336125 is a reply to message #336124] Thu, 24 July 2008 22:58 Go to previous messageGo to next message
mm_kanish05
Messages: 487
Registered: January 2007
Location: Chennai
Senior Member

Hi

See the link

http://www.oracle.com/technology/software/products/ids/index.html

kanish
Re: Developer Suite Installation issue [message #336126 is a reply to message #336125] Thu, 24 July 2008 23:06 Go to previous messageGo to next message
rvorafaq
Messages: 2
Registered: September 2006
Junior Member
Hi,

Thank You very much for the reply.

Few days back
I have downloaded 10g Dev Suite (2 files) for windows from
http://www.oracle.com/technology/software/products/ids/index.html

ds_windows_x86_101202_disk1.zip (626,122,752 bytes)
ds_windows_x86_101202_disk2.zip (236,880,881 bytes)

When I tried to install setup.exe of the first disk, it ran for around 45 minutes and then it was asking for disk2. It is not picking up disk2 automatically.

Do you know what could have been issue?

Thank You
-RV
Re: Developer Suite Installation issue [message #336134 is a reply to message #336124] Fri, 25 July 2008 00:02 Go to previous message
mm_kanish05
Messages: 487
Registered: January 2007
Location: Chennai
Senior Member

Hi
It never take automatically. It will ask for you manually and you have browse the particular location where you have the disk2.


Kanish
Previous Topic: Change the color of record base on condition
Next Topic: Same built-in procedures working in menus but non functional in toolbar buttons.
Goto Forum:
  


Current Time: Thu Dec 08 14:11:25 CST 2016

Total time taken to generate the page: 0.08456 seconds