Home » RDBMS Server » Server Administration » dbca(utility)dont detect manually created database (oracle 10g 10.2.0 ,LINUX)
dbca(utility)dont detect manually created database [message #326724] Thu, 12 June 2008 07:55 Go to next message
hemss007
Messages: 21
Registered: June 2008
Location: LONDON
Junior Member
hi

i got problem when i was trying to configure database which is already manualy created.

I am using oracle 10g 10.2.0 on linux red hat 4.0

dbca= database configuration assistant

the problem was that,
when i was start /bin]$ dbca .....utility.....
it is not dectect my already created database.
i have checked my listener for that perticuler database its working fine,

I dont know what would be the problem?

thanks for replying.

[Updated on: Thu, 12 June 2008 08:02]

Report message to a moderator

Re: dbca(utility)dont detect manually created database [message #326736 is a reply to message #326724] Thu, 12 June 2008 08:25 Go to previous messageGo to next message
BlackSwan
Messages: 25046
Registered: January 2009
Location: SoCal
Senior Member
http://www.orafaq.com/forum/t/88153/0/
Please read & follow Posting Guidelines as stated in URL above
Re: dbca(utility)dont detect manually created database [message #326737 is a reply to message #326724] Thu, 12 June 2008 08:25 Go to previous messageGo to next message
Michel Cadot
Messages: 64137
Registered: March 2007
Location: Nanterre, France, http://...
Senior Member
Account Moderator
Put it in oratab file.

Regards
Michel
Re: dbca(utility)dont detect manually created database [message #326788 is a reply to message #326737] Thu, 12 June 2008 10:35 Go to previous message
hemss007
Messages: 21
Registered: June 2008
Location: LONDON
Junior Member
thanks very much,
it is sovled dbca problem.
thanks. Smile
Previous Topic: DATAFILE IN NETWORK PATH
Next Topic: 11i
Goto Forum:
  


Current Time: Thu Dec 08 06:26:52 CST 2016

Total time taken to generate the page: 0.09464 seconds