Home » Developer & Programmer » Reports & Discoverer » Big trouble for reports running on Oracle AS
Big trouble for reports running on Oracle AS [message #320697] Fri, 16 May 2008 00:07 Go to next message
shekhar.salunkhe
Messages: 154
Registered: January 2008
Location: Pune
Senior Member
Hello
I am running my application in Oracle9i AS.
Well its running perfectly except one problem. And the problem is that, whenever I call reports ,it is redirected to Single Sign On for login and password.

I am totally unknown about this condition..
Before that I run my application from developer suite but it never shown such page.
What should I do to run the report on oracle Application server?
Please help me..
Re: Big trouble for reports running on Oracle AS [message #320702 is a reply to message #320697] Fri, 16 May 2008 00:35 Go to previous messageGo to next message
Littlefoot
Messages: 20900
Registered: June 2005
Location: Croatia, Europe
Senior Member
Account Moderator
You've asked the same question several days ago in the Application Server Forum, but - no response. It seems that noone of Forum members knows how to help you. Therefore, perhaps you should contact Oracle Customer Support and ask for assistance.
Re: Big trouble for reports running on Oracle AS [message #320729 is a reply to message #320702] Fri, 16 May 2008 02:09 Go to previous message
shekhar.salunkhe
Messages: 154
Registered: January 2008
Location: Pune
Senior Member
Okie.
Sad
Previous Topic: Migration Oracle Reports 6i to 10g
Next Topic: Disco Plus Printing Problem
Goto Forum:
  


Current Time: Wed Dec 07 16:20:26 CST 2016

Total time taken to generate the page: 0.14283 seconds