Home » Infrastructure » Windows » Unable to run Oracle Application devoped in 10g on windows vista (Windows Vista, Oracle 10g (Dev-suite OR IDS) application)
Unable to run Oracle Application devoped in 10g on windows vista [message #320220] Wed, 14 May 2008 06:00 Go to next message
sameek1211
Messages: 30
Registered: October 2007
Location: India
Member
Dear All,

I am unable to launch a Oracle 10G application on Windows Vista Business version(32-bit operating system).Please suggest on this issue.

Thanks in advance.

Error are as follows:-


Problem signature:
Problem Event Name: APPCRASH
Application Name: iexplore.exe
Application Version: 7.0.6000.16386
Application Timestamp: 4549b133
Fault Module Name: jvm.dll
Fault Module Version: 0.0.0.0
Fault Module Timestamp: 42527311
Exception Code: c0000005
Exception Offset: 00050b58
OS Version: 6.0.6000.2.0.0.256.6
Locale ID: 1033
Additional Information 1: 8d13
Additional Information 2: cdca9b1d21d12b77d84f02df48e34311
Additional Information 3: 8d13
Additional Information 4: cdca9b1d21d12b77d84f02df48e34311

Read our privacy statement:
http://go.microsoft.com/fwlink/?linkid=50163&clcid=0x0409
Re: Unable to run Oracle Application devoped in 10g on windows vista [message #320229 is a reply to message #320220] Wed, 14 May 2008 06:41 Go to previous message
Littlefoot
Messages: 19711
Registered: June 2005
Location: Croatia, Europe
Senior Member
Account Moderator
Internet Explorer 7, right?

Try to install and use Internet Explorer 6 instead (recently we've had a similar discussion on the Forum and IE downgrade helped).
Previous Topic: tns error
Next Topic: Windows service starts but database doesn't
Goto Forum:
  


Current Time: Fri Oct 31 17:21:02 CDT 2014

Total time taken to generate the page: 0.16099 seconds