Home » Fusion Middleware & Colab Suite » Weblogic & Application Server » Slow Application Server (Oracle Development Suit 10g Release 1, RHEL4)
Slow Application Server [message #319145] Fri, 09 May 2008 02:53 Go to next message
tkmittal1
Messages: 143
Registered: May 2007
Location: Delhi
Senior Member
Hi M

from last few days my application server is
running very very slow. When application server restarts then for 2 days, it runs without any issue but 3rd day, again the same problem comes. When checked, it has been found that there are some sleeping f90webm sessions.


Kindly Suggest

Re: Slow Application Server [message #319162 is a reply to message #319145] Fri, 09 May 2008 04:20 Go to previous messageGo to next message
tkmittal1
Messages: 143
Registered: May 2007
Location: Delhi
Senior Member
Waiting for you are reply
Re: Slow Application Server [message #319509 is a reply to message #319145] Mon, 12 May 2008 01:02 Go to previous messageGo to next message
tkmittal1
Messages: 143
Registered: May 2007
Location: Delhi
Senior Member
Kindly Suggest

Still waiting
Re: Slow Application Server [message #319764 is a reply to message #319509] Tue, 13 May 2008 00:08 Go to previous messageGo to next message
tkmittal1
Messages: 143
Registered: May 2007
Location: Delhi
Senior Member
No one is there to help
Re: Slow Application Server [message #319829 is a reply to message #319764] Tue, 13 May 2008 02:32 Go to previous message
Littlefoot
Messages: 20897
Registered: June 2005
Location: Croatia, Europe
Senior Member
Account Moderator
Obviously, there's noone here who could help you. It is either too difficult, you provided too few information to get a proper answer, or - simply - people who are capable of helping you didn't see it.

Perhaps you should contact Oracle Customer Support and see whether they can help.
Previous Topic: Problem in report calling in Oralce AS
Next Topic: Oracle Rules Engine
Goto Forum:
  


Current Time: Tue Dec 06 16:17:35 CST 2016

Total time taken to generate the page: 0.14209 seconds