Home » Server Options » Data Guard
Please read the OraFAQ Forum Guide before posting.
Please contribute good answers to the wiki.

    Replies Views Last message
  Automatic database startup issues after SWITCHOVER!
By: ramineniv on Mon, 11 June 2007
6 5389 Mon, 26 November 2007 10:22
By: DreamzZ
  Dataguard automatic failover question
By: vzvz on Mon, 19 November 2007
1 1290 Mon, 19 November 2007 14:49
By: DreamzZ
  Replication of users/passwords by Data Guard?
Oracle Database 10.2 EE
By: dchr1 on Thu, 15 November 2007
1 2157 Thu, 15 November 2007 10:42
By: Michel Cadot
  Fail over to Secondary
By: preet_kumar on Thu, 08 November 2007
2 4262 Fri, 09 November 2007 02:17
By: preet_kumar
  Live and Standby Database - OS Architecture
By: yamon on Wed, 07 November 2007
1 1588 Thu, 08 November 2007 01:23
By: Michel Cadot
  Data broker GUI
By: gkrishn on Tue, 30 October 2007
7 4407 Thu, 01 November 2007 21:30
By: ebrian
  9i Dataguard standby resolution
Oracle EE 9.2.0.7 on AIX 5.2
By: jesc99 on Wed, 31 October 2007
3 1643 Thu, 01 November 2007 16:45
By: jesc99
  REDO log in STANDBY database
By: gkrishn on Tue, 30 October 2007
1 967 Tue, 30 October 2007 11:15
By: Michel Cadot
  Looks like redo logs are being applied but seeing errors in logs
By: ShaV on Mon, 22 October 2007
3 4696 Tue, 23 October 2007 13:33
By: ShaV
  log miner session not started
By: vijaychauhan on Mon, 22 October 2007
1 932 Tue, 23 October 2007 12:21
By: DreamzZ
  Oracle background processes and Dataguard
Oracle 10g
By: kaustubh on Tue, 23 October 2007
1 8086 Tue, 23 October 2007 12:18
By: DreamzZ
  Data guard requirement
Data guard requirement to be 5minutes lag in transaction logs.
By: mwansalovewell on Wed, 17 October 2007
3 1427 Wed, 17 October 2007 08:15
By: mwansalovewell
  archives not applied at standby
By: NandKumar on Sat, 13 October 2007
1 3111 Wed, 17 October 2007 06:33
By: NandKumar
  Redo logs not getting applied - production issue,please advise
By: riteshshah on Sun, 16 September 2007
4 1224 Tue, 16 October 2007 07:06
By: Michel Cadot
  can't applied archive log????
By: dba4bank on Mon, 08 October 2007
4 4887 Tue, 09 October 2007 01:09
By: dba4bank
  Config issue
By: hexmanju on Wed, 03 October 2007
4 11334 Thu, 04 October 2007 08:29
By: NandKumar
  dataguard broker issue
By: alanm on Tue, 25 September 2007
2 2018 Fri, 28 September 2007 05:16
By: alanm
  About listener and Backup/Restore
By: kaustubh on Thu, 20 September 2007
2 1156 Sat, 22 September 2007 07:20
By: ualual
  how to speed up log apply rate
By: pramodgaree on Thu, 20 September 2007
2 2695 Thu, 20 September 2007 09:11
By: pramodgaree
icon8.gif plz help
By: wael112233 on Sun, 16 September 2007
2 914 Mon, 17 September 2007 09:06
By: DreamzZ
  If Dataguard is possible b/w following configuration of servers
By: Koolwant on Wed, 05 September 2007
8 2217 Fri, 14 September 2007 10:53
By: DreamzZ
  lsp process is not starting
By: vijaychauhan on Wed, 12 September 2007
1 1151 Wed, 12 September 2007 11:51
By: DreamzZ
  About tnsnames.ora and listener
By: kaustubh on Fri, 07 September 2007
1 2580 Fri, 07 September 2007 10:06
By: DreamzZ
  Recover Database failure
By: kaustubh on Thu, 06 September 2007
0 2634 Thu, 06 September 2007 11:14
By: kaustubh
icon5.gif The Best form to make Backup DATA GUARD
By: tony_pe on Wed, 29 August 2007
3 3116 Tue, 04 September 2007 06:16
By: the_who
  Getting error ORA-12154: TNS:could not resolve the connect identifier specified
By: kaustubh on Tue, 28 August 2007
2 7531 Tue, 28 August 2007 14:42
By: DreamzZ
  after MRP is down why scn are being generated??
By: pramodgaree on Sat, 11 August 2007
7 2695 Sun, 26 August 2007 08:18
By: ebrian
  Using Data Broker -- Observation
By: mlgoins on Wed, 22 August 2007
3 2466 Thu, 23 August 2007 11:58
By: DreamzZ
  BAcking up primary and physical standby
By: kum187ar on Mon, 20 August 2007
7 1983 Wed, 22 August 2007 05:11
By: ebrian
  DG and multiplexing
By: mlgoins on Thu, 16 August 2007
2 3038 Fri, 17 August 2007 07:18
By: mlgoins
  DB update from Standby to PROD
By: shilpa_sudhakar on Thu, 16 August 2007
7 1005 Thu, 16 August 2007 14:58
By: DreamzZ
  Redo Application in Failover
By: Koolwant on Thu, 09 August 2007
8 1044 Thu, 09 August 2007 15:21
By: Koolwant
  Starting Dataguard failed
By: sunny4u on Wed, 08 August 2007
2 1878 Wed, 08 August 2007 17:58
By: sunny4u
  how to force FAL
By: pramodgaree on Tue, 07 August 2007
4 1035 Tue, 07 August 2007 21:19
By: ebrian
  recovery parameters confusion
By: pramodgaree on Sun, 05 August 2007
4 3495 Tue, 07 August 2007 13:07
By: pramodgaree
icon5.gif A question of Operating Systems
By: mlgoins on Tue, 15 May 2007
6 1550 Fri, 03 August 2007 10:42
By: ebrian
  Different platforms & data types
By: Sergius on Thu, 02 August 2007
4 2178 Fri, 03 August 2007 02:23
By: Michel Cadot
  redo logs not getting applied
By: Koolwant on Mon, 30 July 2007
9 8977 Wed, 01 August 2007 13:34
By: DreamzZ
  Archive LOGS SHIPPED TO WRONG DESTINATION - FLASH
By: garg_puneet on Tue, 31 July 2007
1 2973 Tue, 31 July 2007 11:09
By: DreamzZ
  Not able to apply archive log to standby database
By: ram_ocp on Wed, 25 July 2007
7 12426 Fri, 27 July 2007 10:15
By: DreamzZ
Goto Forum:
  
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum

Current Time: Mon Jul 28 08:52:53 CDT 2014

Total time taken to generate the page: 0.11608 seconds